Dark Mode in flatpak?

Does anyone know how to force Bottles to be in dark mode? After the newest update it’s only light mode:


and forcing it with environment variable GTK_THEME=Adwaita:dark makes it broken like this:

There should be a flag in dconf

Made with ❤️ by Bottles Developers.

proudly hosted by



Privacy Policy